go back to 1.2.1 because I can't get 1.3.0 to work with acq engine
authorarthur <arthur@2c67d6c2-4361-4cd7-bd83-1149b1926c9b>
Sat, 24 Sep 2011 08:54:34 +0000 (08:54 +0000)
committerarthur <arthur@2c67d6c2-4361-4cd7-bd83-1149b1926c9b>
Sat, 24 Sep 2011 08:54:34 +0000 (08:54 +0000)
git-svn-id: https://valelab.ucsf.edu/svn/3rdpartypublic@88 2c67d6c2-4361-4cd7-bd83-1149b1926c9b

classext/clojure.jar

index 370ef32..31081e6 100644 (file)
Binary files a/classext/clojure.jar and b/classext/clojure.jar differ